* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 57 ]  На страницу Пред.  1, 2, 3, 4  След.
Автор Сообщение
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 09 июн 2011, 20:41 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 20 сен 2009, 03:00
Сообщения: 645
Тем: 40
Откуда: Улан-Удэ
Машина: др. Японка
О машине: Ниссан Террано
Репутация: 48
Рекламные ссылки. Показывается только незарегистрированным пользователям


Для тех, кто хочет отключить систему предлагаю свой вариант. Использовался рулевой карданчик и обычная трубка сплющенная в двух местах кувалдой. Также необходимо и обязательно выдернуть фишки от компа (комп закреплен в багажнике в левом крыле). Я заглушил на время так как буду переставлять задние рейки, моя стучит и глючит и ещё руль тянет влево РАЗВАЛ ТУТ НЕ ПРИ ЧЕМ. После заглушки руль влево не тянет.


Вложения:
09062011337.jpg
09062011337.jpg [ 184.81 КБ | Просмотров: 2927 ]
09062011338.jpg
09062011338.jpg [ 125.29 КБ | Просмотров: 2927 ]
09062011339.jpg
09062011339.jpg [ 161.91 КБ | Просмотров: 2927 ]
09062011340.jpg
09062011340.jpg [ 128.38 КБ | Просмотров: 2927 ]

_________________
Toyota Carina 1990 г.в., AT-175, 4A-FE, продана
Тоyota Vista 1992г.в., SV-33, 3S-FE, продана
Toyota Camry 1996 г.в., SV-42, 3S-FE, продана
Nissan Terrano 1995 г.в., LBYD-21, TD-27, продан
Nissan Terrano 1996 г.в., PR-50, TD-27 ETi, езжу
Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 26 июн 2011, 23:39 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 18 мар 2011, 22:32
Сообщения: 48
Тем: 3
Откуда: Алтайский край, Барнаул
Машина: Toyota Vista
О машине: '95 SV-42 3S-FE 4WS
Репутация: 8
а я починил себе сегодня ws-ку. задние колеса всегда поворачивали в одну сторону с передними. была ошибка 22 (Разрыв цепи в системе главного электродвигателя). снял электропривод в сборе, открутил крышку моторчика и поменял щетки. от старых ничего почти не осталось. 4мм*4мм щеток не было в магазе - поэтому купил потолще и обточил. всего то делов 20 рублей, и 4 часа в яме с паяльником (первый опыт ремонта машины). теперь не нарадуюсь, раньше вообще было неудобно парковаться.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 30 июн 2011, 14:39 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 28 дек 2010, 14:47
Сообщения: 22
Тем: 1
Откуда: Красноярский край,Зеленогорск
Машина: Toyota Vista
О машине: SV33,3S-FE,1992,4WS
Репутация: 9
Всем доброго времени суток,у меня Vista 4WS.Сегодня делал самодиагностику-код41-неисправность датчика скорости переднего левого колеса.Снял колесо,а там его нет!?Даже намёка на то,что он там был-нет.Кто-нибудь скажет в чём прикол?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 30 июн 2011, 21:01 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 20 сен 2009, 03:00
Сообщения: 645
Тем: 40
Откуда: Улан-Удэ
Машина: др. Японка
О машине: Ниссан Террано
Репутация: 48
АБС есть у тебя? Датчик стоит АБС-ный? Если ничего нет то значит ступица мененая на простую. Придется искать с АБС-кой.

_________________
Toyota Carina 1990 г.в., AT-175, 4A-FE, продана
Тоyota Vista 1992г.в., SV-33, 3S-FE, продана
Toyota Camry 1996 г.в., SV-42, 3S-FE, продана
Nissan Terrano 1995 г.в., LBYD-21, TD-27, продан
Nissan Terrano 1996 г.в., PR-50, TD-27 ETi, езжу


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 02 июл 2011, 10:05 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 28 дек 2010, 14:47
Сообщения: 22
Тем: 1
Откуда: Красноярский край,Зеленогорск
Машина: Toyota Vista
О машине: SV33,3S-FE,1992,4WS
Репутация: 9
АБС нету,место под него есть,проводов пучок,но его там не было.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 20 авг 2011, 16:03 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 18 мар 2011, 22:32
Сообщения: 48
Тем: 3
Откуда: Алтайский край, Барнаул
Машина: Toyota Vista
О машине: '95 SV-42 3S-FE 4WS
Репутация: 8
подскажите где искать второй конец датчика скорости на левой ступице. провод уходит куда-то в подкрылок и привет.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: можно поменять 4ws на 2ws
СообщениеДобавлено: 22 фев 2012, 20:18 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 22 фев 2012, 20:07
Сообщения: 5
Тем: 1
Машина: др. Toyota
О машине: celica 203 4ws
Репутация: 0
здравствуйте подскажите пожалуйста как убрать 4ws на тойоте селика, и вообше возможно ли это, заранее спасибо, в моем городе ни кто браться ни хочет за нее, сам туда лезти боюсь вдруг че доломаю, машина едет боком всегда, колёса всегда подруливают в одну сторону с передними,


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: можно поменять 4ws на 2ws
СообщениеДобавлено: 22 фев 2012, 20:23 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 12195
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1955
Не помню гдето такое встречалось, там вроде отключают управление задней рейки(электропривод) и рейку жестко фиксируют.

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 28 фев 2012, 11:48 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 28 фев 2012, 11:33
Сообщения: 4
Машина: Toyota Vista
О машине: 3S-GE, SV33, 4WS, п/п
Репутация: 0
Вот и я тоже хочу как то ее заглушить - убрать! Эту приблуду, которая мне точно не нужна! Только гемор от нее!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 11 май 2012, 01:50 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 авг 2010, 03:00
Сообщения: 47
Тем: 5
Откуда: Санкт-Петербург
Машина: Toyota Vista
О машине: SV-42 4WS touring type
Репутация: 2
Зачем ее убирать ! отличная система ! все рулится замечательно а как на скорости удобно перестраиваться ! меняйте рейку рейка гроши стоит 3к примерно контрактная ! и будет вам счастье ! сейчас 4ws на новые инфинити ставят ! И если в машине это предусмотренно то как это может быть гемором ???


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 02 апр 2013, 03:03 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 21 мар 2013, 00:29
Сообщения: 4
Откуда: Краснодар
Блог: Посмотреть блог (1)
Машина: Toyota Vista
О машине: sv33.............3S-FE
Репутация: 0
ты на чём так делал?!!!


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Vista sv33 - 4ws
СообщениеДобавлено: 01 авг 2013, 18:06 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 01 авг 2013, 17:52
Сообщения: 3
Откуда: красноярск
Машина: Toyota Vista
Репутация: 0
Добрый день, извиняюсь, если пропустил подобную тему в данном разделе.
Есть кто-нибудь у кого еще работает отлично подруливающие задние колеса? :)
Или кто переделывал заднюю подвеску на стандартную, поделитесь опытом.
Ситуация след. подвеска задняя мертвая конкретно, пыльники тоже, 4ws всегда включено в аварийном режиме. Вот думаю что делать?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 03 авг 2013, 13:49 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 03 авг 2013, 13:40
Сообщения: 2
Откуда: Приморский край
Машина: Toyota Vista
О машине: sv33
Репутация: 0
Всем привет. Кто может помочь с задним редуктором на 4 WS. Смысл в том что появился стук в заднем рулевом редукторе, каким образом его можно убрать, чем именно регулируется. Тема уже поднималась, но ответ был крути все что крутится


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 07 авг 2013, 16:03 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 03 авг 2013, 13:40
Сообщения: 2
Откуда: Приморский край
Машина: Toyota Vista
О машине: sv33
Репутация: 0
Добрый день. Как убрать стук в заднем редукторе на 4ws, долгое время ищу информацию, но все безуспешно


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4WS не работает
СообщениеДобавлено: 08 авг 2013, 09:38 
Не в сети
Убер
Аватара пользователя

Зарегистрирован: 06 янв 2013, 16:45
Сообщения: 1135
Тем: 41
Откуда: Novosib
Машина: Toyota Vista
О машине: sv33
Репутация: 375
у меня был отрезан датчик скорости. тачка рулилась как трактор радиус разворота метров 10. задние рулевые и наконечники были настолько мертвые что громыхали хуже мертвых линков стабилизатора. хз что еще было мертво в этой системе, но я решил от нее избавиться. снял весь кардан который идет назад от рейки. поменял задние линки. рулевые тяги поставил от марк 2 90кузов, наконечники от короны 190 кузов. когда накручивал тяги вырезал из трубы проставки и зажал их тягами. т.е.зафиксировал рейку. теперь жопа не гремит и радиус разворота стал как у нормальной машины. если менять всю эту жопу на простую телегу, денег много надо. купить балку, ступицы, рычаги и возни много. а если система не мертвая как у меня то лучше починить


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 57 ]  На страницу Пред.  1, 2, 3, 4  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 29 май 2020, 00:09
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика