* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 57 ]  На страницу Пред.  1, 2, 3, 4  След.
Автор Сообщение
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 14 ноя 2010, 20:07 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 06 сен 2010, 03:00
Сообщения: 4673
Тем: 44
Откуда: Якутск
Блог: Посмотреть блог (1)
Машина: Toyota Vista Ardeo
О машине: 2002, 3S-FE, 4WD
Репутация: 702
Рекламные ссылки. Показывается только незарегистрированным пользователям


Оу, не знал =) Спасибо =)

_________________
Toyota Vista Ardeo - 06.1999, SV55, 3S-FE, 4WD, V=2.0, Металлик, Eneos 10w40, 205x65x15
Toyota Vista Ardeo - 04.2002, SV55, 3S-FE, 4WD, V=2.0, Перламутр, Ravenol 10w40, 215x55x17
Я Драйве2 - https://www.drive2.ru/r/toyota/452069429514076326/


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 26 ноя 2010, 16:24 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 14 ноя 2010, 14:18
Сообщения: 8
Откуда: Хабаровск
Машина: Toyota Vista
О машине: SV-33,3S-FE,VX,4WS
Репутация: 0
В общем как оказалось Я ЛОХ)))))
Причина в том что есть такой датчик:датчик скорости переднего левого колеса...Находится он на ступице Левого переднего колеса.Я когда купил машину у нее гудела ступица.Я как умный человек решил ее поменять.Купил ступицу,как оказалось не ту,без этого датчика.Думаю раз уж занялся машиной поменяю и лампочки.В общем поменял лампочки,поменял ступицу,завожу и вижу горящую лампочку 4WS....В общем вот так)))))

_________________
Toyota Vista 1992,SV-33,3S-FE,VX,4WS АКПП-Ракета))))


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:30.
Причина: оффтоп
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:30.
Причина: оффтоп
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:29.
Причина: оффтоп
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:29.
Причина: о
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:29.
Причина: оффтоп
СообщениеСообщение было удалено | удалил: 553 | 20 апр 2011, 23:28.
Причина: оффтоп
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 06 дек 2010, 22:13 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 28 сен 2010, 03:00
Сообщения: 10
Тем: 3
Откуда: Новосибирск
Машина: Toyota Vista
О машине: двиг_3S,2л;42-ой кузов;4WS;...94г
Репутация: 0
А кто нибудь слышал, что как то глушат 4WS рейку варят, предворительно делаю развал!?
Или это бред???


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: Проблема с 4ws на висте sv42
СообщениеДобавлено: 15 дек 2010, 02:24 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 10 май 2009, 03:00
Сообщения: 6
Откуда: Казахстан, Павлодар
Машина: Toyota Vista
О машине: sv40 3s-fe
Репутация: 0
Сзади на моторчике управления 4ws замени щетки, и будь счастлив.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4 WS не работает.
СообщениеДобавлено: 18 дек 2010, 21:54 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
По моему меняют задний агрегат на тележку и все.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: 4ws горит лампочка
СообщениеДобавлено: 11 апр 2011, 21:56 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 11 апр 2011, 21:47
Сообщения: 2
Машина: Toyota Vista
О машине: SV-42,4WS,3S-FE
Репутация: 0
у меня горит лампочка 4вс когда поворачиваеш передние колёса в лево, задние поворачивают в право!! машина до 80 едет нормально в сторону некидает но больше не пробывал,опасаюсь


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: 4ws горит лампочка
СообщениеДобавлено: 12 апр 2011, 13:11 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 02 июл 2010, 03:00
Сообщения: 4108
Тем: 19
Откуда: Томск
Машина: Toyota Vista
О машине: SV32,3S-FE(3S-GE)1990г,2WD
Репутация: 870
Значит смотри систему эту(разбери почисти моторчики)и датчики может какие тупят.
Поищи тут была тема человек ремонтировал эту систему там дельные советы.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения: Re: 4ws горит лампочка
СообщениеДобавлено: 12 апр 2011, 21:06 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 20 сен 2009, 03:00
Сообщения: 645
Тем: 40
Откуда: Улан-Удэ
Машина: др. Японка
О машине: Ниссан Террано
Репутация: 48
самодиагностику сделай

_________________
Toyota Carina 1990 г.в., AT-175, 4A-FE, продана
Тоyota Vista 1992г.в., SV-33, 3S-FE, продана
Toyota Camry 1996 г.в., SV-42, 3S-FE, продана
Nissan Terrano 1995 г.в., LBYD-21, TD-27, продан
Nissan Terrano 1996 г.в., PR-50, TD-27 ETi, езжу


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
СообщениеСообщение было удалено | удалил: 553 | 07 май 2011, 11:24.
Причина: неактуально
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 57 ]  На страницу Пред.  1, 2, 3, 4  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 21 янв 2020, 12:39
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика