* Поиск по сайту Вверх Вниз

Автор
Слака
Не в сети
Начинающий
Начинающий

Зарегистрирован: 21 июл 2017, 16:15
Сообщения: 8
Откуда: г.Биробиджан
Машина: Toyota Vista Ardeo
Блог: Посмотреть блог (1)

Архивы
- Сентябрь 2017
Детонацыя
   08 сен 2017, 11:19


Друзья
Друзья в online
Нет друзей в online

Друзья в offline

Поиск блогов


 [ 2 ответов ] 

 Заголовок сообщения: Детонацыя
Постоянная ссылкаДобавлено: 08 сен 2017, 11:19 
Ребят кто что скажет по этому поводу.Завожу свой D4 троит двига дергается обороты 650 и 850 бывает держит на прогретом
при трогании еще сильнее дергается тяги нет как будто не у меня там 1.3 обьем стоит.Эконом горит но на экономе она очень медленно разгоняется.На трассе тоже вся дергается просто ужасная вибрацыя по всему салону.Грешу на катушки или свечи.


 Профиль Отправить email  
 


Комментарии
Показать сообщения за:  Поле сортировки  
VoronCreas
 Заголовок сообщения: Re: Детонацыя
Постоянная ссылкаДобавлено: 03 апр 2018, 12:19 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 03 апр 2016, 22:26
Сообщения: 13
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: AZV50G (D4)
Блог: Посмотреть блог (0)
Скорее всего, 89% что это форсунки, либо ссут, либо ...


Вернуться к началу
 Профиль Отправить email  
 
Ромча
 Заголовок сообщения: RE: Детонацыя
Постоянная ссылкаДобавлено: 01 окт 2019, 00:17 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 29 сен 2019, 00:36
Сообщения: 3
Откуда: Сочи
Машина: Toyota Vista
О машине: v50
Блог: Посмотреть блог (0)
Слака писал(а):
Ребят кто что скажет по этому поводу.Завожу свой D4 троит двига дергается обороты 650 и 850 бывает держит на прогретом
при трогании еще сильнее дергается тяги нет как будто не у меня там 1.3 обьем стоит.Эконом горит но на экономе она очень медленно разгоняется.На трассе тоже вся дергается просто ужасная вибрацыя по всему салону.Грешу на катушки или свечи.

У меня то же дёргается только на низких оборотах,на тормозе ,ещё сильнее когда сдаю задний ход.На ходу почти не дёргается ,в горку то едет то еле едет .Поменял свечи залитые маслом ,заменил кольца на колодцах ,катушки визуально в порядке,не помогло... Подключали к компьютеру ошибки не выдает ...Не знаю что делать ,может кто подскажет..


Вернуться к началу
 Профиль Отправить email  
 

 [ 2 ответов ] 

* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Зарегистрированные пользователи: GoGo.Ru [Bot], Google [Bot], Google Adsense [Bot], Yandex [Bot]


Текущее время: 18 ноя 2019, 10:27
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика