* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
 Заголовок сообщения: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 04 июн 2018, 18:35 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 04 июн 2018, 18:25
Сообщения: 2
Тем: 1
Откуда: Хабаровск
Машина: др. Toyota
О машине: Toyota Nadia 3S-FSE (D4)
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


В общем такая проблема на машине toyota nadia 3S-FSE (D4) кипит не включает вентиляторы и не показывает на спидометре перегрев.
Что сделал я: Поменял антифриз, термостат, датчик температуры, проверил релюшки. Но при отсоединении фишки на датчике температуры винты заводятся оба. Масла нету в антифризе башка целая. Куда мне дальше капать подскажите может ли комп тупить? Просто дядя в соседнем гараже на комп грешит может ли в нём дело? Как быть? :dash: :dash: :dash:


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 04 июн 2018, 19:15 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 06 сен 2010, 03:00
Сообщения: 4548
Тем: 42
Откуда: Якутск
Блог: Посмотреть блог (1)
Машина: Toyota Vista Ardeo
О машине: 2002, 3S-FE, 4WD
Репутация: 701
Случайно не два датчика температуры?

_________________
Toyota Vista Ardeo - 06.1999, SV55, 3S-FE, 4WD, V=2.0, Металлик, Eneos 10w40, 205x65x15
Toyota Vista Ardeo - 04.2002, SV55, 3S-FE, 4WD, V=2.0, Перламутр, Ravenol 10w40, 215x55x17
Я Драйве2 - https://www.drive2.ru/r/toyota/452069429514076326/


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 04 июн 2018, 19:35 
Не в сети
Убер
Аватара пользователя

Зарегистрирован: 06 янв 2013, 16:45
Сообщения: 1085
Тем: 39
Откуда: Novosib
Машина: Toyota Vista
О машине: sv33
Репутация: 244
чет не могу на схемах найти второй датчик температуры. есть только один двухконтактный? еще желательно крышку радиатора проверить\поменять, у меня так закипело в патрубке, когда крышка давление не держала.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 04 июн 2018, 23:17 
Не в сети
модератор
Аватара пользователя

Зарегистрирован: 27 окт 2008, 04:00
Сообщения: 12016
Тем: 14
Откуда: Вятка
Машина: Toyota Vista Ardeo
О машине: 3S-FSE, 1999
Репутация: 1944
Вероятнее всего нет давления в системе, комп в норме, т.к. при снятии фишки вентилятор включается. А при включении кондея?

_________________
Vista Ardeo 1999, SV50, D4, Мультик, TV...


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 05 июн 2018, 08:18 
Не в сети
Начинающий
Начинающий

Зарегистрирован: 04 июн 2018, 18:25
Сообщения: 2
Тем: 1
Откуда: Хабаровск
Машина: др. Toyota
О машине: Toyota Nadia 3S-FSE (D4)
Репутация: 0
При включении кондея тоже ноль эмоций. Кипит обычно в доливном бочке как в электро чайнике

Добавлено спустя 1 минуту 49 секунд:
Не выводить же тумблер в салон(((

Добавлено спустя 2 минуты 11 секунд:
Нашёл только один, термостат находится с лева под генератором а сам датчик с права где ТНВД на радиаторе не вижу не каких датчиков


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Помогите не знаю куда капать! кипит не включает вентиляторы и не показывает на спидометре перегрев.
СообщениеДобавлено: 05 июн 2018, 16:17 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 15 ноя 2015, 08:26
Сообщения: 203
Откуда: г. Зима Иркутская.обл
Машина: Toyota Vista
О машине: ZZV50-98г, 1ZZ-07г, U240E. 2WD. BESMK
Репутация: 245
keek33 писал(а):
Кипит обычно в доливном бочке как в электро чайнике

походу воздух гонит в расширитель, вот и бурлит в бачке. прокладка похоже, а масло может и не уходить в антифриз при этом.
по моему дело не в температуре, если при прогреве стрелка плавно подымается до рабочей температуры и стоит. сначало крышку радиатора попробуй поменяй на время за ведомо рабочую.
а датчик температуры обычно в головке стоит.

_________________
Изображение


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 6 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 13 дек 2018, 03:50
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика