* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 14 ] 
Автор Сообщение
 Заголовок сообщения: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 07 май 2017, 23:42 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Ребят кто шарит в этой теме помогите пжлст, все ли в порядке по показаниям?
Может кто сможет свои показания выложить (1zz-fe 1999г.в.).


Вложения:
543a71s-480.jpg
543a71s-480.jpg [ 100.47 КБ | Просмотров: 704 ]
2543a71s-480.jpg
2543a71s-480.jpg [ 82.32 КБ | Просмотров: 704 ]
3543a71s-480.jpg
3543a71s-480.jpg [ 67.34 КБ | Просмотров: 704 ]
8543a71s-480.jpg
8543a71s-480.jpg [ 82.33 КБ | Просмотров: 704 ]
9543a71s-480.jpg
9543a71s-480.jpg [ 71.58 КБ | Просмотров: 704 ]
Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 08 май 2017, 09:27 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 май 2012, 20:06
Сообщения: 63
Тем: 6
Машина: др. Toyota
Репутация: 0
Что не устраивает, что беспокоит?

_________________
После висты только виста


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 08 май 2017, 14:04 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
Подергивания на малом газу на любой скорости. все что можно уже почистил и отмыл, провода свечи поменял. Не приложу ума что еще может быть. Вот остался вариант сравнить показания свои с заведомо исправной авто.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 09 май 2017, 00:00 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
топливный насос? что за прога? смогу сравнить


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 09 май 2017, 00:04 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
Топливный в норме, высказали предположение про заклинившую муфту.
Прога ELMScan Toyota, подключал через elm адаптер на мобильнике.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 09 май 2017, 18:09 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
у меня когда клапан VVT-I умер,машина не держала холостые обороты. сейчас заметил что при достяжении 650 оборотов тоже иногда проходят поддергивания


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 09 май 2017, 22:19 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
я сегодня отключил клапан vvti и дерганья прекратились!!!. почти на сто % уверен что закисла муфта. Ибо с отключенным клапаном погрев машины только с нажатой педалью газа.
Изначально вся проблема заключалась в том что нет прогревочных, было установлено что клапан vvti разломан в головке.
Купил новый, поменял, и прогревочные появились, но начались подергивания, и я не придал значения что это появилось после установки нового клапана. Скорее всего муфта не проворачивается так как надо, а клинит в каком то из положений.
Сейчас думаю как поступить, разобрать и смотреть что со старой или все таки покупать новую.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 09 май 2017, 23:06 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
это интересный вопрос.понятно что свою муфту разобрать,будете уверены ли что ей 100 % кирдык. время только свое убъете


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 13 май 2017, 03:09 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
Ребят ситуевина такая. Залез я в муфту, распредвал на скидывал, просто открутил крышку муфты. думал что будет хуже но.. да грязно, но выработка на крышке минимальная, в основном следы "нагаревшего масла" в тех местах где не происходило смещение деталей муфты, все хорошо очищается. Это был так сказать пробный вариант посмотреть что там внутри. муфта поворачивается.
При подключенном клапане vvti все было плохо, дерганья, и дерганый разгон газ в пол.
Решил отключить его. все стало отлично, дерганий нет, набор плавный, но конечно моща упали, разгон не такой как должен быть при работающей муфте.
Покатался так денек, вечером как раз таки залез в муфту, сбросил ошибку об отключенном клапане(!!!) подсоединил его, дерганья возобновились.
Сегодня утром опять отключил клапан, катался целый день, потом вечером у меня взбрело в голову включить фишку без сброса ошибки, и все заработало, блин я нихрена не понимаю почему так, сейчас ошибка на сканере висит, но чек не горит, муфьа подключается, это чувствуется, подавал напряжение на сам клапан на работающем двс - глохнет, бля я нихера не понимаю, ошибку сбрасываю, начинаются дерганья и вся канитель по новой.
Где, где собака порылась?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 13 май 2017, 12:58 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
как с компрессией дела обстоят? может что с клапанами чего..


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 02 июн 2017, 07:11 
Не в сети
Любитель
Любитель

Зарегистрирован: 27 май 2017, 03:57
Сообщения: 34
Откуда: Дагестан
Машина: Toyota Vista Ardeo
О машине: zzv500011947. 1zz fe
Репутация: 0
Не было прогревочных. Делал движку, поменял клапана и датчик vvt-i . Все нормализовалось. А что именно на это повлияло датчик или сами клапана уже не знаю.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 02 июн 2017, 23:05 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
Датчик или все таки клапан vtt-i?


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 03 июн 2017, 01:48 
Не в сети
Любитель
Любитель

Зарегистрирован: 19 фев 2017, 02:05
Сообщения: 30
Тем: 4
Откуда: Краснодар
Машина: Toyota Vista
О машине: zz50
Репутация: 0
Поменял я клапан vvti, езда наладилась, все вроде хорошо, дерганий нет. но завтра полезу проверять зазоры клапанов, ну не может быть такого, все в порядке, все датчики уже перепроверил. щас осталась проблема в том что есть неровный холостой и при заводке на холодную никак нормально не выходит на прогревочные, сразу сбрасывает и потихой пытается работать, вычитал где то что было похожее когдда зажаты клапана были


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения: Re: Показания датчиков 1ZZ (ZZV50-1999)
СообщениеДобавлено: 03 июн 2017, 16:20 
Не в сети
Любитель
Любитель
Аватара пользователя

Зарегистрирован: 12 окт 2016, 08:57
Сообщения: 23
Откуда: Минусинск
Машина: Toyota Vista
О машине: ZZV50
Репутация: 33
у меня тоже прогревочных нет если кондюшник включен. у всех так? его отключаешь и усе обороты поперли


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 14 ] 



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 13 дек 2017, 03:28
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика