* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 35 ]  На страницу 1, 2, 3  След.
Автор Сообщение
 Заголовок сообщения: Посторонний шум при прогреве 3S-FE. подшипник помпы
СообщениеДобавлено: 05 окт 2009, 20:47 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Рекламные ссылки. Показывается только незарегистрированным пользователям


Почитал старые темы, но не уверен что нашел то что надо. Значица так - при запуске двигателя на холодную слышен шум как будто что-то толи дребезжит толи перекатывается в районе шкива. Думал что это гидроусилитель, но сегодня скинул все ремни, а звук остался. После прогрева двигателя все успокаивается. Думал что ГРМ, но после замены ремня и роликов ничего не изменилось. При замене спросил у мастера про помпу - тот заверил что все ок. Просто достали посторонние звуки.

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 10:15 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 19 июл 2006, 03:00
Сообщения: 719
Тем: 7
Откуда: барнаул
Репутация: 7
у меня звук такой типа шир ширк ширк.. появляется иногда при прогреве.. поменял всё помпа ролики оригинал ремень.. навесные ремни.. и пробывал снимал их.. звук всё равно есть так что просто забил.. он был он есть.. он будет.. проехал порядка 70т.км после того как заметил... может и раньше был просто не обращал внимание..

_________________
Ardeo 200 d4 1999 год.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 11:36 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Вот это незнание угнетает больше всего. :twisted:

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 12:02 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 25 мар 2008, 04:00
Сообщения: 329
Тем: 28
Откуда: Барнаул
Репутация: 31
Короче такая же тема появилась две недели назад.При этом 10 тыщ назад меняли ремень и ролики,помпу смотрели,сказали нормальная.Звук поганый и только на прогреве,после уходит.Хотел гнать в ремонт смотрели чтобы,может собирусь.Но по преведущим топикам думаю,что всё переберут,деньги дёрнут,а результата не будет.Вот бы конкретно узнать решение проблемы.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 12:06 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 05 окт 2006, 03:00
Сообщения: 2038
Тем: 48
Откуда: Н.Н.
Репутация: 53
У меня шуршал разъем электрический. отошел из крепления и елозил по шкиву, чуть протерся.

_________________
Ardeo (рестал 2000г.в., D4, диван, тв, мультик, shift matik...) + Ноах (2000г.в.) + Corolla (АЕ100)


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 12:47 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Пытаясь установить источник посторонних звуков, я поддомкратил правый перед, снял колесо, пластиковый кожух, оба ремня навесного оборудования. Звук исходит примерно в районе приводного шкива. Но шкив посажен на коленвал, а там подшипники скольжения и никаких шариков. Может маслонасос, кстати в каком месте он стоит?

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 06 окт 2009, 12:58 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Кстати, сейчас посмотрел по каталогу на existe, маслонасос как раз находится в районе шкива.

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 07 окт 2009, 09:27 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 19 июл 2006, 03:00
Сообщения: 719
Тем: 7
Откуда: барнаул
Репутация: 7
ну если масло насос то и пусть шумит маслом он явно смазывается.. не слышал чтоб на наших двигателях насос дох.. а то что он по производительности мощнее чем на 3s-fe.. это факт..
а сальник меняли и прокладку крышки.. состояние нормальное..

_________________
Ardeo 200 d4 1999 год.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 07 окт 2009, 18:47 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Год назад, когда менял ремень, то и все остальные прибамбасы поменял, ну в смысле я на СТО отдавал. А поменяли или нет, теперь уже не узнаешь. Вот такой ненавязчивый советский сервис.

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 07 окт 2009, 19:08 
Не в сети
местный модератор
Аватара пользователя

Зарегистрирован: 12 фев 2009, 04:00
Сообщения: 7538
Тем: 100
Откуда: Хабаровск
Блог: Посмотреть блог (6)
Машина: Toyota Vista Ardeo
О машине: серебристая с ресничками
Репутация: 1741
я не слышу движку на старте, когда я прихожу на стоянку она уже почти прогретая и шепчет как обычно))) может вам так же делать?))

_________________
--------------------------------------------------
トヨタ ビスタアルデオ / VISTA ARDEO SV55G - BWSGK 4.2000, N200G, 3S-FE, 4WD, navi, ...
--------------------------------------------------


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 07 окт 2009, 19:43 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
А осознание того что знаешь :lol:

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 23 окт 2009, 20:16 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 19 окт 2009, 03:00
Сообщения: 299
Тем: 8
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE 2002г
Репутация: 98
решил ли ты эту проблему? с маслонасосом разбирался?
а то у меня такой же двигатель и симптомы те же самые, шум глухой не металлический при прогреве даже летом был довольно сильный, а теперь как похолодало так вообще жуть, но после прогрева все проходит до идеала
думаю поменять ремень ГРМ, ролики, сальники, ремни генератора, гидрача и помпу, но вдруг это не улучшит ситуацию если это маслонасос? хотя менять все равно эту мелочевку пора тк пробег уже под 190тыс, но изза кризиса лишние траты несвоевременные ой как не кстати. поэтому в прояснении этого вопроса очень заинтересован

_________________
Ардео 2002 год, 4WD, 3S-FE, белый


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 29 окт 2009, 01:29 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Завтра заезжаю в Тойота сервис, пусть разбираются. Как узнаю отпишу.

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 29 окт 2009, 18:59 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 18 фев 2007, 04:00
Сообщения: 756
Тем: 18
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE продана.
Репутация: 26
Был сегодня в сервисе, нихрена не определили, тока репы чесали. Предложили тупо поменять натяжной ролик. А это мля лишние 2 штуки выкидывать. Спецы хреновы - это я и без них знал, а если причина не в ролике....

_________________
Всегда бывает первый раз.


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 01 ноя 2009, 13:18 
Не в сети
Специалист
Специалист
Аватара пользователя

Зарегистрирован: 19 окт 2009, 03:00
Сообщения: 299
Тем: 8
Откуда: Новосибирск
Машина: Toyota Vista Ardeo
О машине: 4WD 3S-FE 2002г
Репутация: 98
коплю деньги на замену всей этой мелкой шелухи
сальники, ролики, ремни, помпа, раскоксовка, промывка, фильтр, синтетика
как сменю, отпишусь о эффекте

как вариант источника шума - а может подшипники генератора, гур, муфта кондиционера? можно попробовать на холодную заводить без ремней навесного для эксперимента
если не поможет ничего придётся лезть до маслонасоса(((

_________________
Ардео 2002 год, 4WD, 3S-FE, белый


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 35 ]  На страницу 1, 2, 3  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 20 ноя 2018, 18:18
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика