* Поиск по сайту Вверх Вниз



Начать новую тему Ответить на тему  [ Сообщений: 40 ]  На страницу 1, 2, 3  След.
Автор Сообщение
 Заголовок сообщения: Плохо заводится, потеря мощности.
СообщениеДобавлено: 23 июл 2007, 23:49 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
Рекламные ссылки. Показывается только незарегистрированным пользователям


Всем привет!
Я решил не писать в предыдущую тему по vvt-i,т.к. это немного не то.
вот уж никогда не думал,что с этим столкнусь!
Двигатель 1ZZ-FE,и в последнее время он перестал меня радовать...
а именно потерей мощности и УЖАСНЫМ запуском...
1)Запуск-после того,как заглушить прогретый двигатель,через 15-30 минут попробовать его запустить. стартер работает секунд 7-13!!!!потом еле заводится. грешил на насос...но! если двигатель успел остыть сильно(часа через 2,особенно зимой,градусов до -10 -5),то она заводится с полоборота.
2)мошность-упала на низких и средних оборотах. если при скорости ~60 км/ч утопить педаль на 3/4,то она очень медленно ускоряется на 2й передаче,но при ~3300 оборотах на той же передаче рвет,будто ей закиси азота дали :)
сканером проверял на СТО. не отвечает VVT-I.
с клапаном все в порядке.проверял.подавал на него напряжение от аккума,двигатель глох,как и положено.
прозвонили EFI. на VVT-I не идет ток.
в общем есть предположение,что сдохла транзисторная сборка,отвечающая за VVT-I. в Омске ее нигде нет.на заказ тоже. Неужели менять всю EFI???
обидно :( . никто не сталкивался с похожими проблемами?


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
 Заголовок сообщения:
СообщениеДобавлено: 24 июл 2007, 00:28 
Не в сети
Местный
Местный
Аватара пользователя

Зарегистрирован: 01 янв 2006, 04:00
Сообщения: 10044
Тем: 182
Откуда: ХМАО Роман
Машина: др. неЯпонка
О машине: Volkswagen Tiguan
Репутация: 710
А если подобрать транзисторы и впаять вместо сгоревших?

_________________
Управлял шесть лет японской мечтой - Toyota Vista Ardeo, теперь управляю немецкой мечтой - DAS AUTO.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 24 июл 2007, 01:14 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
В том то и дело,что это не транзистор,а по типу микросхемы.и никто не знает ее данные.аналогов нету нигде. Электронщики все руками разводят. Только оригинал.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 24 июл 2007, 13:35 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 19 июл 2006, 03:00
Сообщения: 719
Тем: 7
Откуда: барнаул
Репутация: 7
ну по названию можно в инете pdf поискать .. особенно зная производителя.. а вообще ...ну найдёшь..поменяешь..а вдруг ещё что-то сгорело.. проще комп купить б.у. комплектацию только сравнивай.. когда выбирать бушь... на мазду проссед присылали из владика.. в сибири найти нереально было.. баксов 300 по моему стоил..

_________________
Ardeo 200 d4 1999 год.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 28 июл 2007, 04:05 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 31 окт 2006, 04:00
Сообщения: 1393
Тем: 7
Откуда: Кемеровская обл., Прокопа
Машина: др. Toyota
Репутация: 52
mortem писал(а):
В том то и дело,что это не транзистор,а по типу микросхемы.и никто не знает ее данные.аналогов нету нигде. Электронщики все руками разводят. Только оригинал.

- что на ней написано? Изучи под лупой, какие там обозначения, выложи здесь...

_________________
VISTA SV50 2WD 3S-FSE 06/98
PREMIO ZZT245 4WD 1ZZ-FE 12/02
Toyota forever!


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 29 июл 2007, 00:58 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
Я ее наизусть помню!...
LUC 16801B


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 29 июл 2007, 01:37 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 31 окт 2006, 04:00
Сообщения: 1393
Тем: 7
Откуда: Кемеровская обл., Прокопа
Машина: др. Toyota
Репутация: 52
mortem писал(а):
Я ее наизусть помню!...
LUC 16801B

luc16801b - сколько ног? Голограмма присутствует?
Производитель: LUC (http://stock.adgic.com/AdgIC/stock/sear ... =LUC16801B) - балин, нет такого производителя, с таким обозначением может быть либо Lucent Technologies, либо LUCAS. Но они америкосы и у них luc16801b не производится.
Вообще, силовые DC/DC преобразователи для Тойоты и твою фиговину делает HORN (www.rohm.com), вот здесь она есть: http://it.harvare.com/shop.php?partnum=LUC1&page=2
- но даташитов там нет, а они отвечают на запрос только при заказе партии в 1000 шт. Такая фигня...
Если три ноги - это либо биполярник, либо полевик (мосфет), если семь - драйвер мосфета или шим, можно подобрать аналоги, напиши что там ещё стоит рядом, лучше какие микрухи и транзисторы, а лучше схемку состряпай?

vromi, управление VVT-i на 1ZZ-FE есть электросхема? Блин, книгу отдал...

mortem, а где этот блок с деталью находится, может у себя гляну?

_________________
VISTA SV50 2WD 3S-FSE 06/98
PREMIO ZZT245 4WD 1ZZ-FE 12/02
Toyota forever!


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 29 июл 2007, 14:17 
Не в сети
Site Admin
Site Admin
Аватара пользователя

Зарегистрирован: 17 окт 2005, 03:00
Сообщения: 814
Тем: 22
Откуда: Красноярск был / Москва - Сейчас.
Репутация: 97
то что производитель lucent это точно. только вот с описанием и заменителем труба... нет инфы

_________________
Сейчас: Volkswagen Touareg 3.2
Была: Vista Ardeo 1ZZ 2001г. DVD ТV Multivision Нафигация Navitel Double Xenon проставки


Вернуться к началу
 Профиль Отправить email  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 30 июл 2007, 10:24 
Не в сети
Местный
Местный
Аватара пользователя

Зарегистрирован: 01 янв 2006, 04:00
Сообщения: 10044
Тем: 182
Откуда: ХМАО Роман
Машина: др. неЯпонка
О машине: Volkswagen Tiguan
Репутация: 710
Vovan_3 писал(а):
....vromi, управление VVT-i на 1ZZ-FE есть электросхема? Блин, книгу отдал...


Извиняюсь работал, занят был...
Вот все что есть по этому поводу в книге:

Изображение

Изображение

_________________
Управлял шесть лет японской мечтой - Toyota Vista Ardeo, теперь управляю немецкой мечтой - DAS AUTO.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 30 июл 2007, 17:59 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
Извиняюсь,что не появлялся!.. с нетом проблемы...
Vovan_3 ,я сам в электронике не очень...я разбирал ее с знакомым электронщиком. Он говорит,ног на ней 5!а голограммы вроде не заметили. а лазить туда,мне кажется,не следует...это EFI.на ней написано Don`t open. говорят статикой может все убить.

Книга у меня есть,я подавал напряжение от акб,все работает,даже глохнет машина.

я думаю открыть EFI еще раз. что мне там посмотреть? может сфотографировать?


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 31 июл 2007, 00:46 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 31 окт 2006, 04:00
Сообщения: 1393
Тем: 7
Откуда: Кемеровская обл., Прокопа
Машина: др. Toyota
Репутация: 52
Don`t open - написано для глупых японцев, с мокрыми руками, мы же не такие! :D
Так она в EFI находится? А как определили, что именно эта микруха сгорела, даже по скану схемы видно, что +12V на VVT-i с контакта 24 подаётся через биполярный транзистор о трёх ногах, может она на минусе стоит? Транзистор обычно большой, имеет радиатор...
Корпус типа такого:
Изображение
Открой и сфотай...

_________________
VISTA SV50 2WD 3S-FSE 06/98
PREMIO ZZT245 4WD 1ZZ-FE 12/02
Toyota forever!


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 27 авг 2007, 15:20 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
Ну вот наконец все и разрешилось!...
я долго не писал,т.к. в нашем Омске НИКТО не мог сказать мне точно,в чем проблема!
итак,по порядку:
съездил я в сто Реактор.на диагностику VVT-i. ребята мне там понравились. сразу видно,что не первый раз слышат это слово :)
но самое главное-у них был настоящий сканер. они его подключили и начали управлять с него VVT-i.и машина стала глохнуть!т.е. VVT-i полностью исправна!а ток на ней импульсный,поэтому среднее значение его низкое.
они вытащили клапан и промыли его в ультразвуке. сразу же ушла проблема с мощностью!!!я даже не ожидал!
но 2я проблема осталась.заводится машина ужасно. в общем на днях появилась возможность проверить давление бензонасоса.при включении стартера давление начинает расти неприлично медленно! 2 очка набрал только через 5 секунд!
я на это все плюнул,выдрал реле стартера,воткнул перемычку(в книжке вычитал,где находится) и все!теперь включаю зажигание...жду 3 секунды...стартер...работает не больше секунды и машина отлично заводится!! :)
в связи с этим вопрос-кто делал этот фокус с перемычкой,ничего страшного не происходило? я читал в форуме про это,но на практике хотелось бы узнать!
а еще я поставил в машину музыку! но это уже совсем другая история! :wink:


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 28 авг 2007, 04:19 
Не в сети
Гуру
Гуру
Аватара пользователя

Зарегистрирован: 31 окт 2006, 04:00
Сообщения: 1393
Тем: 7
Откуда: Кемеровская обл., Прокопа
Машина: др. Toyota
Репутация: 52
mortem писал(а):
при включении стартера давление начинает расти неприлично медленно! 2 очка набрал только через 5 секунд!

- пусть они своим ультразвуком ещё промоют и обратный клапан на топливной рампе...
- это поможет, если в поряде ТННД и фильтры...

_________________
VISTA SV50 2WD 3S-FSE 06/98
PREMIO ZZT245 4WD 1ZZ-FE 12/02
Toyota forever!


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 28 авг 2007, 11:45 
Не в сети
Профи
Профи
Аватара пользователя

Зарегистрирован: 28 фев 2006, 04:00
Сообщения: 649
Тем: 23
Откуда: Тюмень
Машина: др. неЯпонка
Репутация: 54
Это ж 1ZZ-FE, там ни рампы, ни ТНВД нет. Насос в баке, там же регулятор давления и фильтр, выходит только прозрачная пластиковая трубочка и всё.
Может быть, надо сам фильтр поменять для начала, а заодно посмотреть и на регулятор давления, он просто вставляется в фильтр - хотя вряд ли можно его исправность на вид определить.


Вернуться к началу
 Профиль  
Ответить на тему 
 Заголовок сообщения:
СообщениеДобавлено: 28 авг 2007, 16:32 
Не в сети
Начинающий
Начинающий
Аватара пользователя

Зарегистрирован: 23 июл 2007, 03:00
Сообщения: 11
Тем: 1
Откуда: г. Омск
Репутация: 0
Цитата:
Может быть, надо сам фильтр поменять для начала


Фильтр неделю назад поменял. никаких изменений. Скажу сразу- на машине езжу 2.5 года и всё это время у неё такие проблемы с запуском!...
Менял насос! вернее брал у знакомого новый от 10ки, тоже никаких изменений. поставил опять свой.

_________________
Ardeo 98г. 1ZZ-FE, без Multivision


Вернуться к началу
 Профиль  
Ответить на тему 
Рекламные ссылки:
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему

 [ Сообщений: 40 ]  На страницу 1, 2, 3  След.



* Поиск по сайту Вверх Вниз

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Текущее время: 27 ноя 2021, 20:37
Часовой пояс: UTC + 7 часов
Powered by phpbb. (c) VistaClub.ru.    * Статистика